Lien qui ne fonctionne pas...

Proposez ici vos idées et posez vos questions qui concernent l'organisation et la structure du forum et du site.

Lien qui ne fonctionne pas...

Messagepar fendulac » 13 Juin 2006 0:12

Quand je reçois un mail m'indiquant qu'un nouveau message est inscrit dans un post que je suis et bien si je clique sur le lien:
On m'indique erreur de syntaxe

Impossible d'afficher la page
Il est possible que la page recherchée ait été supprimée ou que son nom ait changé.

--------------------------------------------------------------------------------

Essayez de la manière suivante :

Ouvrez la page de démarrage et recherchez des liens vers les informations voulues.

Si vous avez entré l'adresse de cette page dans la barre d'adresses, vérifiez qu'elle est correcte.

Si vous ne parvenez toujours pas à ouvrir la page, cliquez sur le bouton
Rechercher de Internet Explorer pour rechercher des sites similaires.




Internet Explorer
"La peur tue l'esprit...."
Avatar de l’utilisateur
fendulac
 
Messages: 30
Inscription: 04 Juin 2004 23:52
Localisation: Orléans


Messagepar Crok » 15 Juin 2006 22:59

pour moi c'est la meme
Un geek ne vieillit pas : il level up !
Avatar de l’utilisateur
Crok
Président
 
Messages: 578
Inscription: 23 Juin 2005 18:26


Messagepar neptunee21 » 16 Juin 2006 0:48

test
Pour l'honneur de la Dame et du roi , Charger !!!
Avatar de l’utilisateur
neptunee21
Administrateur
 
Messages: 495
Inscription: 20 Nov 2003 2:32
Localisation: Boulogne Billancourt (92)


Messagepar fendulac » 16 Juin 2006 8:29

test "foiré" pour moi
"La peur tue l'esprit...."
Avatar de l’utilisateur
fendulac
 
Messages: 30
Inscription: 04 Juin 2004 23:52
Localisation: Orléans


Messagepar neptunee21 » 16 Juin 2006 11:08

Et maintenant ? ça devrait être ok car le nom de dommaine n était plus bon

Sinon moi j arrive pas à me déconnecter ..le lien me donne aussi une erreur ...
Pour l'honneur de la Dame et du roi , Charger !!!
Avatar de l’utilisateur
neptunee21
Administrateur
 
Messages: 495
Inscription: 20 Nov 2003 2:32
Localisation: Boulogne Billancourt (92)


Messagepar fendulac » 16 Juin 2006 12:40

:D 8)
tva bien
"La peur tue l'esprit...."
Avatar de l’utilisateur
fendulac
 
Messages: 30
Inscription: 04 Juin 2004 23:52
Localisation: Orléans


Retourner vers Index du forum

Retourner vers Suggestions site internet et forum de S.A.G.

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité